» Ubuntu » Pakketten

Error

two or more packages specified (libghc-monadrandom-prof precise)