» Ubuntu » Pakketten

Error

two or more packages specified (libghc-semigroupoids-prof precise)