» Ubuntu » Pakketten

Error

two or more packages specified (libghc-zeromq-haskell-dev precise)