» Ubuntu » Pakketten

Error

two or more packages specified (libghc6-syb-with-class-dev precise)