» Ubuntu » Pakketten

Error

two or more packages specified (libjcip-annotations-java-doc precise)