» Ubuntu » Pakketten

Error

two or more packages specified (libjlibeps-java precise)