» Ubuntu » Pakketten

Error

two or more packages specified (libnotify-dev precise)