» Ubuntu » Pakketten

Error

two or more packages specified (libobjenesis-java precise)