» Ubuntu » Pakketten

Error

two or more packages specified (libpoconet9-dbg precise)