» Ubuntu » Pakketten

Error

two or more packages specified (librqrcode-ruby precise)