» Ubuntu » Pakketten

Error

two or more packages specified (libxcp-ocaml-dev precise)