» Ubuntu » Pakketten

Error

two or more packages specified (netscript-2.4-upstart precise)