» Ubuntu » Pakketten

Error

two or more packages specified (petri-foo-dbg precise)