» Ubuntu » Pakketten

Error

two or more packages specified (libkohana3.2-mod-auth-php precise)