» Ubuntu » Pakketten

Error

two or more packages specified (libmixlib-cli-ruby1.9.1 precise)