» Ubuntu » Pakketten

Error

two or more packages specified (vowpal-wabbit precise)