» Ubuntu » Pakketten

Error

two or more packages specified (rubberband-cli precise)