» Ubuntu » Pakketten

Error

two or more packages specified (upse123 precise)