» Ubuntu » Pakketten

Error

two or more packages specified (thunar-vcs-plugin precise)