» Ubuntu » Pakketten

Error

two or more packages specified (tremulous-data precise)