» Ubuntu » Pakketten

Error

two or more packages specified (wrapperfactory.app precise)