» Ubuntu » Pakketten

Error

two or more packages specified (xtightvncviewer precise)