» Ubuntu » Pakketten

Error

two or more packages specified (zescrow-client precise)