» Ubuntu » Pakketten

Error

two or more packages specified (glib2.0 precise-updates)