» Ubuntu » Pakketten

Error

two or more packages specified (libmicrohttpd precise)