» Ubuntu » Pakketten

Error

two or more packages specified (libwww-shorten-perl precise)