» Ubuntu » Pakketten

Error

two or more packages specified (vim-syntax-docker trusty-updates)