» Ubuntu » Pakketten

Error

more than one suite specified for download (trusty trusty-updates trusty-backports xenial xenial-updates xenial-backports bionic bionic-updates bionic-backports cosmic cosmic-updates cosmic-backports disco)