» Ubuntu » Pakketten

Error

two or more packages specified (libghc-bindings-sane-prof trusty)