» Ubuntu » Pakketten » trusty (14.04LTS) » libs » qtdeclarative5-test-plugin
trusty  ] [  trusty-updates  ] [  xenial  ] [  artful  ] [  bionic  ] [  cosmic  ]

Pakket: qtdeclarative5-test-plugin (5.2.1-3ubuntu15)

Verwijzigingen voor qtdeclarative5-test-plugin

Screenshot

Ubuntu bronnen:

Het bronpakket qtdeclarative-opensource-src downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Qt/KDE Maintainers (Mailarchief)
  • Fathi Boudra
  • Modestas Vainius
  • Sune Vuorela
  • Pino Toscano
  • Lisandro Damián Nicanor Pérez Meyer
  • Timo Jyrinki

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

Qt 5 test QML plugin

Andere aan qtdeclarative5-test-plugin gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances

qtdeclarative5-test-plugin downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 30,9 kB190,0 kB [overzicht]
arm64 29,5 kB186,0 kB [overzicht]
armhf 29,6 kB177,0 kB [overzicht]
i386 31,0 kB185,0 kB [overzicht]
powerpc 30,0 kB189,0 kB [overzicht]
ppc64el 30,3 kB189,0 kB [overzicht]