» Ubuntu » Pakketten

Error

two or more packages specified (scim-qt-immodule trusty)