» Ubuntu » Pakketten » xenial-updates » debian-installer » floppy-modules-4.4.0-98-generic-di
xenial-updates  ]
[ Bron: linux  ]

Pakket: floppy-modules-4.4.0-98-generic-di (4.4.0-98.121)

udeb-pakket voor debian-installer

Waarschuwing: Dit pakket is alleen bedoeld voor gebruik tijden het bouwen van debian-installer. Installeer het niet op een normaal Debian systeem.

Floppy driver support

Andere aan floppy-modules-4.4.0-98-generic-di gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances

floppy-modules-4.4.0-98-generic-di downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 32,3 kB139,0 kB geen actuele informatie
i386 31,1 kB92,0 kB geen actuele informatie
ppc64el 35,3 kB157,0 kB geen actuele informatie