» Ubuntu » Pakketten » xenial-updates » libs » libecpg-compat3
xenial  ] [  xenial-updates  ] [  bionic  ] [  bionic-updates  ] [  cosmic  ] [  cosmic-updates  ] [  disco  ] [  disco-updates  ] [  eoan  ]
[ Bron: postgresql-9.5  ]

Pakket: libecpg-compat3 (9.5.19-0ubuntu0.16.04.1)

Verwijzigingen voor libecpg-compat3

Screenshot

Ubuntu bronnen:

Het bronpakket postgresql-9.5 downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian PostgreSQL Maintainers (Mailarchief)
  • Martin Pitt
  • Peter Eisentraut
  • Christoph Berg

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

older version of run-time library for ECPG programs

Andere aan libecpg-compat3 gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libc6 (>= 2.14) [amd64]
    GNU C Library: Shared libraries
    Ook een virtueel pakket geboden door: libc6-udeb
    dep: libc6 (>= 2.17) [arm64, ppc64el]
    dep: libc6 (>= 2.4) [niet amd64, arm64, ppc64el]
  • dep: libecpg6 (>= 9.0~)
    run-time library for ECPG programs
  • dep: libpgtypes3
    shared library libpgtypes for PostgreSQL 9.5

libecpg-compat3 downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 9,9 kB46,0 kB [overzicht]
arm64 8,9 kB46,0 kB [overzicht]
armhf 8,9 kB41,0 kB [overzicht]
i386 10,3 kB45,0 kB [overzicht]
powerpc 9,4 kB93,0 kB [overzicht]
ppc64el 9,8 kB94,0 kB [overzicht]
s390x 9,9 kB50,0 kB [overzicht]