» Ubuntu » Pakketten » xenial (16.04LTS) » libdevel » libgpgme11-dev
xenial  ]
[ Bron: gpgme1.0  ]

Pakket: libgpgme11-dev (1.6.0-1)

Verwijzigingen voor libgpgme11-dev

Screenshot

Ubuntu bronnen:

Het bronpakket gpgme1.0 downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian GnuPG Maintainers (Mailarchief)
  • Jose Carlos Garcia Sogo
  • Daniel Kahn Gillmor

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

GPGME - GnuPG Made Easy (development files)

Andere aan libgpgme11-dev gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libassuan-dev
    IPC library for the GnuPG components -- header files
  • dep: libc6-dev
    GNU C Library: Development Libraries and Header Files
  • dep: libgpg-error-dev
    library for common error values and messages in GnuPG components (development)
  • dep: libgpgme11 (= 1.6.0-1)
    GPGME - GnuPG Made Easy (library)

libgpgme11-dev downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 251,9 kB1.375,0 kB [overzicht]
arm64 239,6 kB1.347,0 kB [overzicht]
armhf 237,2 kB952,0 kB [overzicht]
i386 256,4 kB1.124,0 kB [overzicht]
powerpc 238,9 kB1.160,0 kB [overzicht]
ppc64el 262,1 kB1.804,0 kB [overzicht]
s390x 250,1 kB1.495,0 kB [overzicht]