» Ubuntu » Pakketten » xenial (16.04LTS) » libdevel » libkf5i18n-dev
xenial  ] [  bionic  ] [  disco  ] [  eoan  ] [  focal  ]
[ Bron: ki18n  ]

Pakket: libkf5i18n-dev (5.18.0-0ubuntu1) [universe]

Verwijzigingen voor libkf5i18n-dev

Screenshot

Ubuntu bronnen:

Het bronpakket ki18n downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian/Kubuntu Qt/KDE Maintainers (Mailarchief)
  • Maximiliano Curia

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

Advanced internationalization framework.

Andere aan libkf5i18n-dev gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libkf5i18n5 (= 5.18.0-0ubuntu1)
    Advanced internationalization framework.
  • dep: python
    interactive high-level object-oriented language (default version)
  • dep: qtscript5-dev (>= 5.4)
    Qt 5 script development files

libkf5i18n-dev downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 22,2 kB178,0 kB [overzicht]
arm64 22,2 kB178,0 kB [overzicht]
armhf 22,2 kB178,0 kB [overzicht]
i386 22,1 kB178,0 kB [overzicht]
powerpc 22,2 kB178,0 kB [overzicht]
ppc64el 22,2 kB178,0 kB [overzicht]
s390x 22,2 kB178,0 kB [overzicht]