» Ubuntu » Pakketten » xenial (16.04LTS) » libdevel » libsoup-gnome2.4-dev
xenial  ] [  xenial-updates  ] [  bionic  ] [  bionic-updates  ] [  disco  ] [  disco-updates  ] [  eoan  ] [  focal  ]
[ Bron: libsoup2.4  ]

Pakket: libsoup-gnome2.4-dev (2.52.2-1ubuntu0.3 en anderen) [security]

Verwijzigingen voor libsoup-gnome2.4-dev

Screenshot

Ubuntu bronnen:

Het bronpakket libsoup2.4 downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Vergelijkbare pakketten:

HTTP library implementation in C -- GNOME support development files

Andere aan libsoup-gnome2.4-dev gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libsoup-gnome2.4-1 (= 2.52.2-1) [niet amd64, i386]
    HTTP library implementation in C -- GNOME support library
    dep: libsoup-gnome2.4-1 (= 2.52.2-1ubuntu0.3) [amd64, i386]
  • dep: libsoup2.4-dev (= 2.52.2-1) [niet amd64, i386]
    HTTP library implementation in C -- Development files
    dep: libsoup2.4-dev (= 2.52.2-1ubuntu0.3) [amd64, i386]
  • sug: libsoup2.4-doc
    HTTP library implementation in C -- API Reference

libsoup-gnome2.4-dev downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Versie Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 2.52.2-1ubuntu0.3 5,9 kB92,0 kB [overzicht]
arm64 2.52.2-1 5,8 kB91,0 kB [overzicht]
armhf 2.52.2-1 5,7 kB88,0 kB [overzicht]
i386 2.52.2-1ubuntu0.3 5,9 kB89,0 kB [overzicht]
powerpc 2.52.2-1 5,7 kB89,0 kB [overzicht]
ppc64el 2.52.2-1 6,0 kB93,0 kB [overzicht]
s390x 2.52.2-1 6,0 kB92,0 kB [overzicht]