» Ubuntu » Packages

Error

two or more packages specified (libreoffice-bundled oneiric-updates)