» Ubuntu » Packages

Error

two or more packages specified (multiarch-binutils oneiric-updates)