» Ubuntu » Packages

Error

two or more packages specified (mysql-common-4.1 oneiric-updates)