» Ubuntu » Pakiety » artful (17.10) » games » flare
trusty  ] [  xenial  ] [  artful  ] [  bionic  ] [  cosmic  ]
[ Pakiet źródłowy: flare  ]

Pakiet: flare (0.19-1) [universe]

Odnośniki dla flare

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego flare:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Jan-Hendrik Peters
  • Manuel A. Fernandez Montecelo

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Meta package to deal with package name changes in Flare 0.19

Inne pakiety związane z flare

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: flare-engine (>= 0.19)
    game engine for single-player 2D action role-playing games
  • rec: flare-data (= 0.19-1)
    Meta package to deal with package name changes in Flare 0.19

Pobieranie flare

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 12,8 KiB57,0 KiB [lista plików]