» Ubuntu » Pakiety » bionic-updates » libs » libpolkit-agent-1-0
xenial  ] [  xenial-updates  ] [  bionic  ] [  bionic-updates  ] [  cosmic  ] [  cosmic-updates  ] [  disco  ] [  eoan  ]
[ Pakiet źródłowy: policykit-1  ]

Pakiet: libpolkit-agent-1-0 (0.105-20ubuntu0.18.04.5)

Odnośniki dla libpolkit-agent-1-0

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego policykit-1:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

PolicyKit Authentication Agent API

Inne pakiety związane z libpolkit-agent-1-0

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: libc6 (>= 2.17) [arm64, ppc64el]
    GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
    dep: libc6 (>= 2.4) [nie arm64, ppc64el]
  • dep: libglib2.0-0 (>= 2.37.3)
    GLib library of C routines
  • dep: libpolkit-gobject-1-0 (= 0.105-20ubuntu0.18.04.5)
    PolicyKit Authorization API

Pobieranie libpolkit-agent-1-0

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 14,6 KiB64,0 KiB [lista plików]
arm64 12,6 KiB64,0 KiB [lista plików]
armhf 12,5 KiB50,0 KiB [lista plików]
i386 15,7 KiB62,0 KiB [lista plików]
ppc64el 14,3 KiB91,0 KiB [lista plików]
s390x 13,7 KiB68,0 KiB [lista plików]