» Ubuntu » Pakiety » bionic (18.04LTS) » libs » libevent-openssl-2.1-6
bionic  ] [  cosmic  ] [  disco  ] [  eoan  ]
[ Pakiet źródłowy: libevent  ]

Pakiet: libevent-openssl-2.1-6 (2.1.8-stable-4build1)

Odnośniki dla libevent-openssl-2.1-6

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego libevent:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Anibal Monsalve Salazar
  • Balint Reczey

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Asynchronous event notification library (openssl)

Inne pakiety związane z libevent-openssl-2.1-6

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: libc6 (>= 2.17) [arm64, ppc64el]
    GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
    dep: libc6 (>= 2.4) [nie arm64, ppc64el]
  • dep: libevent-core-2.1-6 (= 2.1.8-stable-4build1)
    Asynchronous event notification library (core)
  • dep: libssl1.1 (>= 1.1.0)
    Secure Sockets Layer toolkit - shared libraries

Pobieranie libevent-openssl-2.1-6

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 11,5 KiB47,0 KiB [lista plików]
arm64 9,7 KiB43,0 KiB [lista plików]
armhf 9,3 KiB39,0 KiB [lista plików]
i386 12,3 KiB47,0 KiB [lista plików]
ppc64el 12,1 KiB87,0 KiB [lista plików]
s390x 11,0 KiB51,0 KiB [lista plików]