» Ubuntu » Pakiety » bionic (18.04LTS) » net » libstrongswan-standard-plugins
xenial  ] [  xenial-updates  ] [  bionic  ] [  bionic-updates  ] [  disco  ] [  eoan  ] [  focal  ]
[ Pakiet źródłowy: strongswan  ]

Pakiet: libstrongswan-standard-plugins (5.6.2-1ubuntu2.3 i inne) [security]

Odnośniki dla libstrongswan-standard-plugins

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego strongswan:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • strongSwan Maintainers (Archiwum e-mail)
  • Rene Mayrhofer
  • Yves-Alexis Perez

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

strongSwan utility and crypto library (standard plugins)

Inne pakiety związane z libstrongswan-standard-plugins

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: libc6 (>= 2.14) [amd64]
    GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
    dep: libc6 (>= 2.17) [arm64, ppc64el]
    dep: libc6 (>= 2.8) [armhf, i386, s390x]
  • dep: libip4tc0 (>= 1.6.0+snapshot20161117)
    netfilter libip4tc library
  • dep: libssl1.1 (>= 1.1.0)
    Secure Sockets Layer toolkit - shared libraries
  • dep: libstrongswan (= 5.6.2-1ubuntu2) [nie amd64, i386]
    strongSwan utility and crypto library
    dep: libstrongswan (= 5.6.2-1ubuntu2.3) [amd64, i386]

Pobieranie libstrongswan-standard-plugins

Pobierz dla wszystkich dostępnych architektur
Architektura Wersja Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 5.6.2-1ubuntu2.3 61,1 KiB361,0 KiB [lista plików]
arm64 5.6.2-1ubuntu2 43,1 KiB295,0 KiB [lista plików]
armhf 5.6.2-1ubuntu2 42,2 KiB268,0 KiB [lista plików]
i386 5.6.2-1ubuntu2.3 67,1 KiB361,0 KiB [lista plików]
ppc64el 5.6.2-1ubuntu2 48,2 KiB515,0 KiB [lista plików]
s390x 5.6.2-1ubuntu2 47,3 KiB327,0 KiB [lista plików]