» Ubuntu » Pakiety

Error

two or more packages specified (gfortran-7-mipsel-linux-gnu cosmic-updates)