» Ubuntu » Pakiety

Error

two or more packages specified (gobjc++-6-arm-linux-gnueabihf cosmic-updates)