» Ubuntu » Pakiety

Error

two or more packages specified (lib64gcc1-mipsel-cross cosmic-updates)