» Ubuntu » Pakiety

Error

two or more packages specified (linux-gcp-tools-4.18.0-1015 cosmic-updates)