» Ubuntu » Pakiety

Error

two or more packages specified (mate-notification-daemon cosmic)