» Ubuntu » Pakiety

Error

two or more packages specified (gfortran-4.8-multilib cosmic)