» Ubuntu » Pakiety

Error

two or more packages specified (lib64stdc++-6-dev-mipsel-cross cosmic)